Build 17

Another build apple refused.

All apps must work under IPv6 only.

Problem is, the OpenSimulator software (server-side) only runs under IPv4.

Btw. who uses IPv6 only ? Even some of apples developer pages aren´t accessible !

That means, rewrite the whole network code and re-apply.

Not giving up for now.

Advertisements